Навигация по Видам ARCHICAD

Выполните одно из следующих действий:

•Воспользуйтесь Панелью Вкладок для переключения между открытыми окнами;

См. Панель Вкладок.

•Воспользуйтесь Выпадающей Панелью Навигатора, чтобы открыть новые виды или проекции.

См. Выпадающая Панель Навигатора.

Воспользуйтесь командами иерархического меню Окно > Навигация или меню Окно;

•Воспользуйтесь табло команд Мини-Навигатор (Окно > Табло Команд);

•Воспользуйтесь картами в Панели Навигатора: сделайте двойной щелчок на элементе, который требуется открыть

См. Панель навигатора.

Клавишные Команды Навигации

Вы можете воспользоваться клавишными командами для навигации между окнами:

•Окно Плана Этажа: F2;

•3D-изображение. F3;

•3D-окно (Перспектива): Shift+F3;

•3D-окно (Аксонометрия): Ctrl+F3;

•последнее окно Разреза: F6;

•последний Макет: F7.

Вы можете перемещать это окно по всему рабочему пространству и устанавливать в нем любой уровень увеличения с тем, чтобы получать изображение, наиболее подходящее для выполняемой Вами работы. Это достигается с помощью пиктограмм линейки изображения, или с помощью команд меню Вид > Уровень увеличения.

Для получения дополнительной информации см. Карта Видов Навигатора.

Обсуждение закрыто.