Расширение Существующего BIMcloud Studio

 

Воспользуйтесь этой опцией, если в офисе уже присутствует BIMcloud Studio, и вы хотите установить для него дополнительный модуль.
Для установки Модуля версии 19 требуется Менеджер BIMcloud версии 19 или выше.

Обсуждение закрыто.